VM-006 Host issues
Incident Report for Wisconsin Public Radio
Resolved
Per Dell support, upgrading Drac firmware seems to have resolved false CPU2 temp alarms. Host VM6 has been removed from maintenance mode and is again active in the active cluster
Posted Feb 02, 2023 - 06:53 CST
Investigating
We are currently investigating this issue.
Posted Jan 29, 2023 - 19:43 CST
This incident affected: Primary Virtual Infrastructure (VM Host 6).